Страницы: 1
Ответить
RSS
RVI-R08LA не работает сеть
 
Регистратор не получает по DHCP адрес, при прописывание вручную не пингуется и не работает интерфейс.
 
Думаю проблем в сетевой инфраструктуре между ПК и регистратором. Проверьте кабель и попробуйте подключить регистратор напрямую к ПК. Затем попробуйте пропинговать регистратор с ПК.
 
А у меня регистратор пингуется, но веб интерфейс не открывается. Показывает пустую белую страницу с заголовком на вкладке "WEB SERVICE". Пробовал через интернет эксплорер и гугл хром.

В инструкции написано, что он должен предложить установить файл webrec.cab, но мне ничего не предложил.

Регистратор и компьютер, с которого я пытаюсь подключится к веб интерфейсу, подключены к роутеру. У обоих получение ip адреса выставлено автоматическое.
Настройки сети регистратора не менял. Только поставил галочку на DHCP.
 
Настройте IE - свойства обозревателя - безопасность - местная интрасеть - другой... там поставьте все элементы ActiveX на "Включить". Так же советую произвести отчистку кэша с помощью нашего файла в разделе скачать.
Страницы: 1
Ответить
Читают тему
Форма ответов
Текст сообщения*
Загрузить файл или картинкуПеретащить с помощью Drag'n'drop
Перетащите файлы
Ничего не найдено
Загрузить картинки
Отправить Отменить
 

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.