Страницы: 1
Ответить
RSS
RVI-R16LA не сохраняет настройки нет видео на SVGA разъеме
 
Здравсвуйте!
RVI-R16LA не сохраняет настройки нет видео на SVGA разъеме
При каждом включении регистратора он предлагает задать начальные настройки (как при первом включении). Часы не идут секуды считает до 60 а минуты и часы остаются 00:00. Батарейку снимали, ПО обновляли результата не дало. Кварц и питание на ИМС DS13383 (часы реального времени) в норме. Подскажите пожалуйста что может быть еще?
 
Здравствуйте!
Думаю целесообразно перепрошить регистратор. Укажите текущую версию и дату прошивки, вышлем вам последнюю прошивку.
 
Здравствуйте!
Вышлите пожалуйста последнюю прошивку для RVI-R16LA на адрес bob5106@yandex.ru
 
Цитата
Владимир пишет:
Здравствуйте!
Вышлите пожалуйста последнюю прошивку для RVI-R16LA на адрес bob5106@yandex.ru
Для чего вам нужна прошивка, имеются ошибки в работе регистратора? Укажите текущую версию и дату прошивки.
 
Та же проблема, что и у автора темы - на VGA нет сигнала, другие выходы работают.
Rvi-R16LA с HDMI и 16 аудио
Система 2.608.0000.1
Дата прошивки 2013-01-16
S\n PA2LU03100258
Сбрасывал на заводские, чистил юзердата. Ничего не помогает.
Вероятно, надо перепрошить?
mixa_tim(собака)mail.ru
Спасибо.
Страницы: 1
Ответить
Читают тему
Форма ответов
Текст сообщения*
Загрузить файл или картинкуПеретащить с помощью Drag'n'drop
Перетащите файлы
Ничего не найдено
Загрузить картинки
Отправить Отменить
 

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.