Страницы: 1
Ответить
RSS
Видеокамера IPC42DNS + коммутатор c PoE TP-LINK TL-SF1008P, "Замыливание" изображения примерно после 1-2 часов работы
 
Схема: видеорегистратор RVi-IPN4/2, коммутатор с PoE TP-LINK TL-SF1008P, Видеокамера IPC42DNS, соединял с коммутатором короткими кабелями (~2м, регистратор - UTP , камеру - FTP).
Настройки видеозаписи заводские : основной поток 1080P, H.264, 25 к/с.

У камеры и видеорегистратора обновил прошивки (взял с вашего сайта).

Вначале - очень неплохая картинка. После ~1,5 часов заметно лёгкое "замыливание" объектов,
через 7 часов практически ничего не видно.

Замена кабелей, перезагрузка камеры, Обесточивание всей системы на 5-10 минут - не помогают.

Обесточивание всей системы на 1-2 часа - возвращает систему к нормальной работе.

Ссылки на файлы: http://qclk.ru/kq/lm7r

http://qclk.ru/kC/7ZTN
 
Здравствуйте.
Видимо ролик, который вы выложили не тот, который вы планировали выложить. Просьба все таки выложить серию скриншотов с иллюстрации вашей проблемы.
 
Ссылки рабочие, на работе скачал и просмотрел . формат dav, по 2 сек.
1 ссылка вначале съёмки , 2 ссылка - "замыленое" видео (после 7 часов работы).
если смотрите smart plaerом, то он 2 файла берёт как одно видео.
 
Спасибо, Василий, за рекомендацию.
Действительно внутри камеры была влага.
После просушки ( несколько часов работы камеры в раскрученном состоянии) проблема ушла.
При детальном осмотре камеры была обнаружена не аккуратная сборка - была не большая щель, через которую могла попасть влага в камеру при транспортировке и хранении.
Страницы: 1
Ответить
Читают тему
Форма ответов
Текст сообщения*
Загрузить файл или картинкуПеретащить с помощью Drag'n'drop
Перетащите файлы
Ничего не найдено
Загрузить картинки
Отправить Отменить
 

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.