Страницы: 1
Ответить
RSS
Проблема с RVi-IPC41DNL, Не загружается
 
Здравствуйте!
Прошил свежей прошивкой, поигрался с настройками потоков, сделал софт-ресет, после этого камера не загружается. При старте проходит до нее пинг, потом щелчок, пинг пропадает, интерфейс также не доступен и при старте.
 
Цитата
Шив пишет:
Здравствуйте!
Прошил свежей прошивкой, поигрался с настройками потоков, сделал софт-ресет, после этого камера не загружается. При старте проходит до нее пинг, потом щелчок, пинг пропадает, интерфейс также не доступен и при старте.
Здравствуйте!
Пробуйте сбрасывать камеру с помощью кнопки reset на задней части корпуса камеры. Если это не поможет обратитесь к поставщику по гарантии.
 
Здравствуйте. Не стал создавать отдельную тему, ситуация схожая, но:
при назначении стат. IP для камер RVi-IPC41DNL (всего 4 шт.) 2 установились нормально и работали, 2 другие видны программе, но выдают вместо IP иероглифы какие-то и не выодят изображение, т.е. нет связи с камерой через программу и напрямую, Сброс кнопкой Reset не помог.
 
Обновите NVMS.
 
Цитата
Станислав Трифонов пишет:
Обновите NVMS .
Стоит самая последняя версия, камеры иногда выводят такое снова, приходится по новой всё делать. Пока вроде всё нормально. Спасибо за ответ.
Страницы: 1
Ответить
Читают тему
Форма ответов
Текст сообщения*
Загрузить файл или картинкуПеретащить с помощью Drag'n'drop
Перетащите файлы
Ничего не найдено
Загрузить картинки
Отправить Отменить
 

Внимание! Обращаем Ваше внимание на то, что форум работает по принципу премодерации, то есть сообщения публикуются только после одобрения администратором или модератором сайта. Данная мера введена для предотвращения появления спама на форуме.